
<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="gpsid" content="9563599" />
        <link rel="icon" href="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" sizes="144x144" href="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="114x114" href="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" href="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon.png">
        <title>VIDEO: &#8216;Blood water&#8217; off the coast of Vancouver Island - Caledonia Courier</title>
<!--
<PageMap>
	<DataObject type="thumbnail">
		<Attribute name="src" value="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-300x200.jpg"/>
		<Attribute name="width" value="300"/>
		<Attribute name="height" value="200"/>
	</DataObject>
</PageMap>
-->
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: &#8216;Blood water&#8217; off the coast of Vancouver Island - Caledonia Courier" />
<meta property="og:description" content="Video shows bloody effluent emitting from farmed salmon processing plant" />
<meta property="og:site_name" content="Caledonia Courier" />
<meta property="article:section" content="Home2" />
<meta property="article:published_time" content="2017-11-27T09:30:00-08:00" />
<meta property="article:modified_time" content="2017-11-28T14:20:04-08:00" />
<meta property="og:updated_time" content="2017-11-28T14:20:04-08:00" />
<meta property="fb:app_id" content="304134846264352" />
<meta property="og:image" content="http://www.caledoniacourier.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="
				Video shows bloody effluent emitting from farmed salmon processing plant 
			" />
<meta name="twitter:title" content="VIDEO: &#8216;Blood water&#8217; off the coast of Vancouver Island - Caledonia Courier" />
<meta name="twitter:image" content="http://www.caledoniacourier.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.caledoniacourier.com\/","name":"Caledonia Courier","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.caledoniacourier.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/stylesheets/foundation.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://www.caledoniacourier.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.caledoniacourier.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.caledoniacourier.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F&#038;format=xml" />
<!-- Start Google Analytics Tags -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17101304-2', 'auto');
  ga('send', 'pageview');
  ga('create', 'UA-17099191-5', 'auto', 'bcRegionTracker');
  ga('bcRegionTracker.send', 'pageview');
  ga('create', 'UA-17099191-1', 'auto', 'bcRollupTracker');
  ga('bcRollupTracker.send', 'pageview');
</script>	
		<!-- End Google Analytics Tags --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"http:\/\/www.caledoniacourier.com\/news\/video-blood-water-off-the-coast-of-vancouver-island\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.caledoniacourier.com\/news\/video-blood-water-off-the-coast-of-vancouver-island\/"},"headline":"VIDEO: &#8216;Blood water&#8217; off the coast of Vancouver Island","datePublished":"2017-11-27T09:30:00+00:00","dateModified":"2017-11-28T14:20:04+00:00","thumbnailUrl":"http:\/\/www.caledoniacourier.com\/wp-content\/uploads\/2017\/11\/9563599_web1_171129-CRM-Blood-Water.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.caledoniacourier.com\/wp-content\/uploads\/2017\/11\/9563599_web1_171129-CRM-Blood-Water.jpg","width":1200,"height":800},"author":{"@type":"Person","name":"Alistair Taylor"},"publisher":{"@type":"Organization","name":"Caledonia Courier","logo":{"@type":"ImageObject","url":"http:\/\/www.caledoniacourier.com\/wp-content\/themes\/BlackPress\/assets\/images\/logos\/cco-logo.png","width":431,"height":52}},"contentLocation":{"@type":"Place","name":"Fort St. James, B.C., Canada"},"dateline":"Fort St. James, B.C., Canada","description":"\n\t\t\t\t&lt;p&gt;Video shows bloody effluent emitting from farmed salmon processing plant &lt;\/p&gt;\n\t\t\t"}</script><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
     '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->
<!-- 
    * Script creates the global generalSettings js array. 
    * Key/Value pair of Black Press general settings section: option name, option value 
    * NOTE: new options should be added to this array 
-->
<script type='text/javascript'>
        var generalSettings = {"postal_code":"V0J 1P0","pub_code":"CCO","secondstreet_contest_feed":"http:\/\/centralcariboo.upickem.net\/Engine\/XMLFeed.aspx?AffiliateID=CARI"};

</script>

<!-- 
    * TODO: GP delete - no longer needed
    * Script: attaches an event listener to the window's onbeforeunload
    * purpose: fix bug with mobile menu. It prevents the menu bar from 
    * going to the bottom in mobile view.
-->
<script type='text/javascript'>
/*
    function scrollToTop() {

        var mq = window.matchMedia( "screen and (max-width: 39.9375em)" );

        if (mq.matches) {
            window.scrollTo(0,0);
        }
    
    } 

    window.addEventListener("beforeunload", scrollToTop);
*/
</script>

    </head>
    <body class="post-template-default single single-post postid-13953 single-format-standard offcanvas">
        <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->

    
    
    
    <header id="masthead" class="site-header row collapse" role="banner">
        <!-- original divs replaced by code after. Note still have 2 divs, 
             with different settings for mobile and desktop -->
        <!-- <div  class="small-12 columns" data-sticky-container > -->
        <!-- <div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%"> -->
        <div  class="small-12 columns" data-sticky-container ><div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%">            
            
            <article id="text-1" class="menu-button-container small-1 medium-1 columns">
                    <div id="mobile-menu-button" data-responsive-toggle="site-navigation" data-hide-for="medium">
                        <button class="fa fa-bars menu" type="button" data-toggle="site-navigation"></button>
                    </div>
                    <ul id="menu-mainmenu" class="dropdown menu day-3 show-for-medium" data-dropdown-menu data-options="hoverDelay:150;"><li><a href="#"><i class="fa fa-bars menu"></i></a><ul class="dropdown menu" data-dropdown-menu><li class='nav-search'><a href='http://www.caledoniacourier.com/search/'><i class='fa fa-search menu'></i>Search</a></li><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="http://www.caledoniacourier.com/">Home</a></li>
<li id="menu-item-12427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12427"><a href="http://www.caledoniacourier.com/submit/">Submit News Tip</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-169"><a href="http://www.caledoniacourier.com/./news/">News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.caledoniacourier.com/./local-news/">Local</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://bclocalnews.com">BC</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.caledoniacourier.com/./national-news/">Canada &amp; World</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.caledoniacourier.com/e-editions/">eEditions</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.caledoniacourier.com/submit/">Submit news tip or photo</a></li>
</ul>
</li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8466"><a href="http://www.caledoniacourier.com/sub-options/">Subscription</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-8463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8463"><a href="http://www.caledoniacourier.com/sub-add-account/">Subscribe Now</a></li>
	<li id="menu-item-8464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8464"><a href="http://www.caledoniacourier.com/sub-link-account/">Link Account</a></li>
	<li id="menu-item-8465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8465"><a href="http://www.caledoniacourier.com/sub-login/">Login</a></li>
	<li id="menu-item-8467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8467"><a target="_blank" href="//subrenew.blackpress.ca?pubid=cco">Renew</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.caledoniacourier.com/./sports/">Sports</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.caledoniacourier.com/./local-sports/">Local</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.bclocalnews.com/sports/">BC</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.caledoniacourier.com/./national-sports/">Canada &amp; World</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.caledoniacourier.com/submit/">Submit sports tip or photo</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.caledoniacourier.com/./buzz/">Buzz</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://www.caledoniacourier.com/./business/">Business</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.caledoniacourier.com/./local-business/">Local</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://bclocalnews.com/business">BC</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.caledoniacourier.com/submit/">Submit business tip or photo</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="http://www.caledoniacourier.com/./entertainment/">Entertainment</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.caledoniacourier.com/./local-entertainment/">Local</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://bclocalnews.com/entertainment">BC</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.caledoniacourier.com/submit/">Submit entertainment tip or photo</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.caledoniacourier.com/./life/">Life</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.caledoniacourier.com/./life/">Local</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://bclocalnews.com/lifestyles">BC</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a target="_blank" href="http://winetrails.ca">Wine Trails</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.caledoniacourier.com/submit/">Submit life tip or photo</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195"><a href="http://www.caledoniacourier.com/./community/">Community</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://www.caledoniacourier.com/./community/">Local</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="/e-editions/?iid=i20160520093523551&#038;pid=p20120322072110348">2016 Vacation Planner</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a target="_blank" href="https://www.facebook.com/iLoveBritishColumbia">I Love British Columbia</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.caledoniacourier.com/calendar/">Calendar</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.caledoniacourier.com/submit/">Submit community tip or photo</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="http://www.caledoniacourier.com/./opinion/">Opinion</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.caledoniacourier.com/./opinion/">Local Opinion</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.caledoniacourier.com/./editorials-opinion/">Editorials</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.caledoniacourier.com/./columns/">Columnists</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.caledoniacourier.com/./letters/">Letters</a></li>
	<li id="menu-item-11902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11902"><a href="http://www.caledoniacourier.com/./web-poll/">Web poll</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://bclocalnews.com/opinion">BC Opinion</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.caledoniacourier.com/submitletters/">Submit letter</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210"><a href="http://www.caledoniacourier.com/videos/">Videos</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.caledoniacourier.com/videos/">Local</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://www.caledoniacourier.com/submit/">Submit video</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://blackpress.tv">Black Press TV</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.caledoniacourier.com/weather/">Weather</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.caledoniacourier.com/./obituaries/">Obituaries</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="http://www.caledoniacourier.com/./marketplace/">Marketplace</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.caledoniacourier.com/advertise/">Place an ad</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.caledoniacourier.com/./marketplace/">Impress branded content</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.caledoniacourier.com/real-estate/">Real Estate</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://blackpress4good.com">Crowdfunding</a></li>
</ul>
</li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.caledoniacourier.com/contests/">Contests</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="http://www.caledoniacourier.com/contact-us/">Contact Us</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.caledoniacourier.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.caledoniacourier.com/our-team/">Our Team</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a href="http://blackpress.ca">Black Press</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.caledoniacourier.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.caledoniacourier.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.caledoniacourier.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.caledoniacourier.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
</ul></li></ul>
                </article>
                <article id="text-2" class="small-10 medium-10 columns">
                    <ul data-test="test" id="menu-secondarymenu" class="dropdown menu" data-dropdown-menu>
									<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-249"><a href="http://www.caledoniacourier.com/./news/">NEWS</a>
<ul class="vertical nested menu">
	<li id="menu-item-250" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://www.caledoniacourier.com/./local-news/">Local News</a></li>
	<li id="menu-item-256" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="http://bclocalnews.com">BC</a></li>
	<li id="menu-item-251" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://www.caledoniacourier.com/./national-news/">Canada &amp; World</a></li>
	<li id="menu-item-252" class="show-for-medium menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.caledoniacourier.com/e-editions/">eEditions</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.caledoniacourier.com/./video/">VIDEO</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://www.bcclassifieds.com/">CLASSIFIEDS</a></li>
<li id="menu-item-258" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.caledoniacourier.com/./obituaries/">OBITUARIES</a></li>
<li id="menu-item-353" class="show-for-medium e-editions menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="http://www.caledoniacourier.com/e-editions/">E-EDITIONS</a></li>
<li id="menu-item-318" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" href="http://localworkbc.com">JOBS</a></li>
<li id="menu-item-337" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337"><a href="http://www.caledoniacourier.com/contact-us/">CONTACT</a>
<ul class="vertical nested menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.caledoniacourier.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11391"><a href="http://www.caledoniacourier.com/our-team/">Our Team</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.caledoniacourier.com/submit/">Submit news tip or photo</a></li>
</ul>
</li>
<li id="menu-item-336" class="show-for-large menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336"><a href="http://www.caledoniacourier.com/./marketplace/">MARKETPLACE</a>
<ul class="vertical nested menu">
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.caledoniacourier.com/advertise/">Place an ad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.caledoniacourier.com/./marketplace/">Impress</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://www.caledoniacourier.com/real-estate/">Real Estate</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://blackpress4good.com">Crowdfunding</a></li>
</ul>
</li>
<li id="menu-item-319" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.caledoniacourier.com/contests/">CONTESTS</a></li>

                                    <li>
                                        <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Submit News Tips">
										    <a href="http://www.caledoniacourier.com/submit">
                                                <img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/submit.png" id="header-submit-button">
                                            </a>
                                        </span>    
									</li>
								</ul>                </article>

                <!-- Search -->
                <article id="text-5" class="small-1 medium-1 columns">
                    <!-- <ul class="dropdown menu float-center" data-dropdown-menu> -->
                        <!-- <li class="nav-search"><a href=""><i class='fa fa-search menu'></i></a></li>
                        -->
                        <button id="btn_search" type="button" class="float-right fa fa-search menu"></button>

                    <!-- </ul> -->
                </article>

                <!-- Search -->
                <article id="div_search" class="small-12 columns">
                <!-- **************** -->
                <!-- Search form container -->
                    <!-- <div id="div_search" style="float-right"> -->
                        <!--<form name="searchForm" action="">
                            <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
                            <input name="ie" value="UTF-8" type="hidden">
                        -->
                            <!-- style box-sizing: border-box; - need it here to make  both the search input and submit button smaller, this is the default for bootstrap 3 but it is overwritten
                             in the BC2013 Mobbile Search Results Bootstrap template because it causes issues on the Google Search Engine results form - the buttons were too small and did not 
                             display properly. This template is used by several other templates -->
                         <!--   <input class="searchfield" style="padding: 0px;font-size: 14px;width: 200px;height: 30px;box-sizing: border-box;" name="q" onfocus="clearText(this)" onblur="clearText(this)" value="Story Search" type="text">
                            <input style="padding: 4px;width: 80px;height: 30px;box-sizing: border-box;" value="Search" type="submit">
                        </form>
                        -->


                    <form name="searchForm" action="http://www.caledoniacourier.com/search/">
  
                        <div class="row collapse">
                            <div class="small-12 columns">

                                <div class="row collapse">
                                    <div class="small-2 medium-3 columns">
                                        &nbsp;
                                      <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
                                    </div>

                                    <div class="small-1 medium-3 columns">
                                        &nbsp;
                                      <input name="ie" value="UTF-8" type="hidden">
                                    </div>

                                    <div class="small-6 medium-4 columns">
                                        <input class="google-search-field" name="q" onfocus="clearText(this)" onblur="clearText(this)" value="Story Search" style="" type="text">
                                      
                                       <!-- 
                                      <input class="searchfield" style="" name="q" onfocus="clearText(this)" onblur="clearText(this)" value="Story Search" type="text">
                                    -->
                                    </div>

                                    <div class="small-3 medium-2 columns">
                                      
                                        <input class="google-search-button" value="Search" type="submit">

                                    <!--
                                      <input style="" value="Search" type="submit">
                                         -->
                                    </div>

                                </div>

                            </div>

                        </div>

                          
                    </form>
                        
                    <!-- </div> -->
                <!-- **************** -->
                </article>
                <article class="small-12 medium-12 columns">
                    <div class="line"></div>
                </article>
                
                

            </div>

        </div>
        
        <div class ="row" id="header-second-row">
            <article id="text-12" class="show-for-medium medium-3 columns widget widget_text">			<div class="textwidget"><ul class="social header">
	<!-- <li><a title="Weather" class="social fa fa-cloud" href="/weather/"></a></li> -->
	<li><a title="Follow us on Facebook" class="social fa fa-facebook-f" href="https://www.facebook.com/Caledonia-Courier-207583255934276/" target="_blank"></a></li>
	<li><a title="Follow us on Twitter" class="social fa fa-twitter" href="https://twitter.com/fortstjamesnews" target="_blank"></a></li>
	<!--<li><a title="Follow us on Instagram" class="social fa fa-instagram" href="#"  target="_blank"></a></li>-->
</ul></div>
		</article>            <article id="text-11" class="small-8 medium-6 columns widget widget_text">			<div class="textwidget"><a class="pub-logo-large day-3" href="http://www.caledoniacourier.com/"><svg id="Outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 429.66 51.81"><defs><style></style></defs><title></title><path class="bp-pub-logo" d="M58.15,20.06c0-8.26-1.05-11.34-3.29-11.34-1.89,0-3.78,1.26-3.78,18.2,0,16.38,1,18.2,3.78,18.2,3,0,3.71-4.62,3.85-11.83l7.7.35c0,8.68-1.26,19.18-11.9,19.18-9.73,0-13-9.52-13-25.9,0-19,5.74-25.9,13-25.9C65,1,66.27,10.67,66.27,19.78Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M75.86,2H89l6.16,49.85H86.43L85.1,40.78H77.75L76.49,51.84H68.86Zm5.81,7.7h-.14L78.66,33.5h5.67Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M98.54,2h9.1V44.14h11.62v7.7H98.54Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M123.18,2h20.58v7.7H132.28V22.44h8.47v8.12h-8.47V44.14h12v7.7H123.18Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M147.82,2h7.91c15.26,0,16.73,9.8,16.73,24.92,0,14.42-1.19,24.92-15.26,24.92h-9.38Zm9.1,42.14c5.74-.07,6-2.17,6-17.29s-.28-17.08-6-17.15Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M189.61,1c8.05,0,13.3,6.23,13.3,25.9s-5.25,25.9-13.3,25.9-13.3-6.23-13.3-25.9S181.56,1,189.61,1Zm-3.36,31.15c0,10.78,1.26,13,3.36,13s3.36-2.17,3.36-13V21.67c0-10.78-1.26-13-3.36-13s-3.36,2.17-3.36,13Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M207.11,2H216l8.33,26.32h.14V2h7.28V51.84h-7.07l-9.73-30.17h-.14V51.84h-7.7Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M236.93,2H246V51.84h-9.1Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M256,2H269.2l6.16,49.85h-8.75l-1.33-11.06h-7.35l-1.26,11.06H249Zm5.81,7.7h-.14l-2.87,23.8h5.67Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M307.56,20.06c0-8.26-1.05-11.34-3.29-11.34-1.89,0-3.78,1.26-3.78,18.2,0,16.38,1,18.2,3.78,18.2,3,0,3.71-4.62,3.85-11.83l7.7.35c0,8.68-1.26,19.18-11.9,19.18-9.73,0-13-9.52-13-25.9,0-19,5.74-25.9,13-25.9,10.5,0,11.76,9.66,11.76,18.76Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M332.75,1c8.05,0,13.3,6.23,13.3,25.9s-5.25,25.9-13.3,25.9-13.3-6.23-13.3-25.9S324.7,1,332.75,1Zm-3.36,31.15c0,10.78,1.26,13,3.36,13s3.36-2.17,3.36-13V21.67c0-10.78-1.26-13-3.36-13s-3.36,2.17-3.36,13Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M350.25,2h9.1V40.57c0,2.24.49,4.55,3.15,4.55s3.36-2.17,3.36-4.55V2h7.7V39.38c0,9.8-4.34,13.44-11.62,13.44-7,0-11.69-3.64-11.69-13.44Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M379.09,2h10.22c8.68,0,14.42,3.64,14.42,14.14,0,4.2-1.26,9.8-5.32,12.18l5.39,23.52h-9.17l-4.27-21.42h-2.17V51.84h-9.1Zm9.1,21.14H390c3.36,0,4.62-3.36,4.62-6.93,0-5.39-2-6.93-5-6.93h-1.4Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M407.23,2h9.1V51.84h-9.1Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M421.86,2h20.58v7.7H431V22.44h8.47v8.12H431V44.14h12v7.7H421.86Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M446.5,2h10.22c8.68,0,14.42,3.64,14.42,14.14,0,4.2-1.26,9.8-5.32,12.18l5.39,23.52H462l-4.27-21.42H455.6V51.84h-9.1Zm9.1,21.14h1.82c3.36,0,4.62-3.36,4.62-6.93,0-5.39-2-6.93-5-6.93h-1.4Z" transform="translate(-41.56 -1.01)"/></svg></a></div>
		</article>                        <article id="text-33" class="small-4 medium-3 columns">
                <div id="weatherContainer" class="textwidget"></div>
            </article>
                    </div>
        
        <!-- Mobile menu -->
        <nav id="site-navigation" class="main-navigation top-bar" role="navigation">
            <div class="top-bar-right row">
                                    
<nav class="vertical menu" id="mobile-menu" role="navigation">
    <ul id="menu-mainmenu-1" class="vertical menu accordion menu" data-accordion-menu><li class='nav-search'><a href='http://www.caledoniacourier.com/search/'><i class='fa fa-search menu'></i>Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="http://www.caledoniacourier.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12427"><a href="http://www.caledoniacourier.com/submit/">Submit News Tip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-169"><a href="http://www.caledoniacourier.com/./news/">News</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.caledoniacourier.com/./local-news/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://bclocalnews.com">BC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.caledoniacourier.com/./national-news/">Canada &amp; World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.caledoniacourier.com/e-editions/">eEditions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.caledoniacourier.com/submit/">Submit news tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8466"><a href="http://www.caledoniacourier.com/sub-options/">Subscription</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8463"><a href="http://www.caledoniacourier.com/sub-add-account/">Subscribe Now</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8464"><a href="http://www.caledoniacourier.com/sub-link-account/">Link Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8465"><a href="http://www.caledoniacourier.com/sub-login/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8467"><a target="_blank" href="//subrenew.blackpress.ca?pubid=cco">Renew</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.caledoniacourier.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.caledoniacourier.com/./local-sports/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.bclocalnews.com/sports/">BC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.caledoniacourier.com/./national-sports/">Canada &amp; World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.caledoniacourier.com/submit/">Submit sports tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.caledoniacourier.com/./buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://www.caledoniacourier.com/./business/">Business</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.caledoniacourier.com/./local-business/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://bclocalnews.com/business">BC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.caledoniacourier.com/submit/">Submit business tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="http://www.caledoniacourier.com/./entertainment/">Entertainment</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.caledoniacourier.com/./local-entertainment/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://bclocalnews.com/entertainment">BC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.caledoniacourier.com/submit/">Submit entertainment tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.caledoniacourier.com/./life/">Life</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.caledoniacourier.com/./life/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://bclocalnews.com/lifestyles">BC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a target="_blank" href="http://winetrails.ca">Wine Trails</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.caledoniacourier.com/submit/">Submit life tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195"><a href="http://www.caledoniacourier.com/./community/">Community</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://www.caledoniacourier.com/./community/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="/e-editions/?iid=i20160520093523551&#038;pid=p20120322072110348">2016 Vacation Planner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a target="_blank" href="https://www.facebook.com/iLoveBritishColumbia">I Love British Columbia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.caledoniacourier.com/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.caledoniacourier.com/submit/">Submit community tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="http://www.caledoniacourier.com/./opinion/">Opinion</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.caledoniacourier.com/./opinion/">Local Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.caledoniacourier.com/./editorials-opinion/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.caledoniacourier.com/./columns/">Columnists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.caledoniacourier.com/./letters/">Letters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11902"><a href="http://www.caledoniacourier.com/./web-poll/">Web poll</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://bclocalnews.com/opinion">BC Opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.caledoniacourier.com/submitletters/">Submit letter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210"><a href="http://www.caledoniacourier.com/videos/">Videos</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.caledoniacourier.com/videos/">Local</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://www.caledoniacourier.com/submit/">Submit video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://blackpress.tv">Black Press TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.caledoniacourier.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.caledoniacourier.com/./obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="http://www.caledoniacourier.com/./marketplace/">Marketplace</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.caledoniacourier.com/advertise/">Place an ad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.caledoniacourier.com/./marketplace/">Impress branded content</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.caledoniacourier.com/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://blackpress4good.com">Crowdfunding</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.caledoniacourier.com/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="http://www.caledoniacourier.com/contact-us/">Contact Us</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.caledoniacourier.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.caledoniacourier.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a href="http://blackpress.ca">Black Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.caledoniacourier.com/submit/">Submit tip or photo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.caledoniacourier.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.caledoniacourier.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.caledoniacourier.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
</ul></nav>
                            </div>
        </nav>
        

    </header>

    <section class="container">
        <!-- Elevator: return to Top -->
        <a id="return-to-top" href="javascript:" ><i class="fa fa-chevron-up"></i></a>
        
        

<div id="page-full-width" role="main">

    <div class="row module ad">
        <div class="large-12 columns ad text-center">
            <div class='code-block code-block-16' style='margin: 8px auto; text-align: center; clear: both;'>
<div id='div-gpt-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-0');gptRefreshSlots.push(0); });
</script>
</div></div>
        </div>
    </div>

    <!-- Number of attachments: 1 --><!-- Featured Image Layout: medium -->

                <article class="main-content post-13953 post type-post status-publish format-standard has-post-thumbnail hentry category-home2 category-news" id="post-13953">

        
        <header>
            <div class="post-attachment" alt="&lt;1024 - &gt;640"><img width="1200" height="800" src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water.jpg" class="attachment-full size-full" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p></p></div>
            <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="div-gpt-2" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
</script>
</div></div>
                        <h2 class="entry-title">VIDEO: &#8216;Blood water&#8217; off the coast of Vancouver Island</h2>
            <p class="lead">Video shows bloody effluent emitting from farmed salmon processing plant
</p>
            <ul class="author-meta"><li><a class="byline" href="http://www.caledoniacourier.com/author/alistair-taylor/" rel="author" class="fn">Alistair Taylor</a></li><li>Nov. 27, 2017 9:30 a.m.</li><li><a class="byline" href="http://www.caledoniacourier.com/news/">News</a></li></ul>            <ul class="social story top">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" class="social fa fa-facebook-f"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="http://twitter.com/home?status=VIDEO%3A+%E2%80%98Blood+water%E2%80%99+off+the+coast+of+Vancouver+Island+-+http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" class="social fa fa-twitter"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F&title=VIDEO%3A+%E2%80%98Blood+water%E2%80%99+off+the+coast+of+Vancouver+Island" class="social fa fa-reddit-alien"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=VIDEO%3A%20%26%238216%3BBlood%20water%26%238217%3B%20off%20the%20coast%20of%20Vancouver%20Island&ampsubject=VIDEO%3A%20%26%238216%3BBlood%20water%26%238217%3B%20off%20the%20coast%20of%20Vancouver%20Island&amp;body=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" class="social fa fa-envelope-o"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>
</ul>
        </header>
                <div class="entry-content">

        <p>Billowing clouds of bloody water emitted from Vancouver Island salmon processing plants form the defining image of a video shot by Quadra Island photographer Tavish Campbell.</p>
<p>The video shows a fish packing plant just north of Campbell River dumping what is being called &ldquo;blood water&rdquo; into the ocean. It also shows the same type of effluent being discharged from Lions Gate Fisheries&rsquo; plant into Tofino harbour on the Island&rsquo;s west coast.</p>
<p>&ldquo;It&rsquo;s a pretty horrific thing to see,&rdquo; Campbell said, &ldquo;Just these huge billowing clouds of red blood water being released right into Brown&rsquo;s Bay.&rdquo;</p>
<p>The video, entitled, <em>Blood Water: B.C.&rsquo;s Dirty Salmon Farming Secret</em> was produced by Campbell and published on Vimeo.</p>
<p><iframe src="https://player.vimeo.com/video/238445419" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p><a href="https://vimeo.com/238445419">Blood Water: B.C.&rsquo;s Dirty Salmon Farming Secret</a> from <a href="https://vimeo.com/tavishcampbell">Tavish Campbell</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
</p>
<p>Campbell did two investigative dives at farmed salmon processing plants on Vancouver Island &#8211; one at Brown&rsquo;s Bay and one at the Lions Gate Fisheries processing plant at Tofino. Lions Gate Fisheries processes Pacific Chinook raised by its subsidiary, Creative Salmon.</p>
<p>Campbell shot the footage during three dives in April and October at Brown&rsquo;s Bay Packing and in June at Tofino.</p>
<p>The April dive was done during the out-migration period for juvenile sockeye salmon from the Fraser River and other streams in the Salish Sea. Because Discovery Passage experiences tremendous tidal currents squeezing between Vancouver Island and Quadra Island, Brown&rsquo;s Bay serves as a refuge for the migrating juvenile fish, Campbell said.</p>
<p>&ldquo;Brown&rsquo;s Bay acts as a bit of a holding pen for these small, little juvenile fish so that day &#8211; that very day we did the dive &#8211; when I got up from the dive you could see tons of these juvenile fish packed into the head of Brown&rsquo;s Bay,&rdquo; Campbell said. &ldquo;It&rsquo;s situated in such an unfortunate spot in terms of being right where these juvenile fish have to swim by.&rdquo;</p>
<p>Campbell&rsquo;s video shows a bright-red cloud being emitted from a pipe outlet connected to the plants. Campbell had the effluent tested and found evidence of Piscine Reovirus (PRV) which causes the disease HSMI, which damages the heart and skeletal muscles of salmon. The samples he collected were sent to the Atlantic Veterinary College in Charlottetown, P.E.I. The testing was done by Prof. Fred Kibenge.</p>
<p>Campbell said the point of his video is not to demonize Brown&rsquo;s Bay Packing or Lions Gate Fisheries. They are not doing anything illegal. The focus is on Fisheries and Oceans Canada (DFO) and their &ldquo;inability to manage and regulate or protect wild fish,&rdquo; Campbell said.</p>
<p>B.C. Environment Minister George Heyman is also aware of the video.</p>
<p>&ldquo;We&rsquo;re going to ensure, as we review the permit and put conditions on the permit if necessary, that any discharge into the water is safe from contamination,&rdquo; he said.</p><div id="div-gpt-3" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-3');gptRefreshSlots.push(3); });
</script>
</div>
<div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-4" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-4');gptRefreshSlots.push(4); });
</script>
</div></div>
<p>&ldquo;We&rsquo;re hoping that can happen in the next few days. We&rsquo;re also waiting for test results of the effluent that was taken some time ago, and if necessary we&rsquo;ll conduct our own tests.&rdquo;</p>
<p>The plants in the video originally began as processing plants for wild fish but now handle farmed salmon as well. The PRV has been found in west coast salmon and is linked to HSMI, a potentially fatal disease for salmon.</p>
<p>To Campbell, the situation is another reason for a lack of confidence in DFO&rsquo;s ability to regulate salmon farming on the West Coast and mitigate its impact on wild salmon stocks.</p>
<p>&ldquo;Our wild salmon aren&rsquo;t being looked after,&rdquo; Campbell said.</p>
<p>And the clock is ticking on the situation in Brown&rsquo;s Bay, he said.</p><div class='code-block code-block-56 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-56" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-56');gptRefreshSlots.push(56); });
</script>
</div></div>

<p>&ldquo;In a few short months the next wave of out-migrating juvenile fish is going to be coming up from the Salish Sea and from the Fraser (River) and having to pass right by the plant. It is something that we have to act on quickly.&rdquo;</p>
<p>Lions Gate Fisheries issued a press release about the video today on its website, saying:</p>
<p>&ldquo;Lions Gate Fisheries, like all processing Pacific salmon &#8211; farmed or wild &#8211; on B.C. &lsquo;s coast, operates its Tofino plant under permit from the provincial government.</p>
<p>&ldquo;Effluent from the plant is screened and discharged into the marine environment at depth according to the provincial government permit.</p>
<p>&ldquo;Lions Gate Fisheries processes Pacific chinook raised by Creative Salmon. Both the plant and Creative Salmon are certified to the Canadian Organic Aquaculture Standard. This is an audited, national standard that exceeds municipal, provincial and federal regulatory requirements.&rdquo;</p>
<p>Brown&rsquo;s Bay Packing released a similar statement on Tuesday afternoon saying they disinfect the effluent before it is released into the ocean.</p>
<p>&ldquo;While the liquid discharged remains red in colour, the treatment process is designed specifically to treat for fish pathogens,&rdquo; it reads.</p>
<p>&ldquo;The treatment of that effluent is to a level higher than Provincial standards for fish plants, and is governed by a Memorandum of Understanding (MoU) signed by all companies farming and processing Atlantic salmon. The MoU explicitly states that all plants will have a functional disinfection system in place, all water/ice, blood-water, wash-water and other wastewater within the processing plant will be collected and treated through the processing plant central treatment system, all blood-water and wastewater used during off loading and transport from the boat to processing plant will be contained and treated.&rdquo;</p><div class='code-block code-block-57 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-57" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-57');gptRefreshSlots.push(57); });
</script>
</div></div>

                        </div>
        
        <!-- Start: Spot.IM setup -->
                <!-- End: Spot.IM setup -->

        <!-- BEGIN: Comments -->
                                <div class="fb-comments" id="facebook-comments" data-href="http://www.caledoniacourier.com/news/video-blood-water-off-the-coast-of-vancouver-island/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                <!-- END: Comments -->

        <footer>
                    </footer>
                <ul class="social story bottom">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" class="social fa fa-facebook-f"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="http://twitter.com/home?status=VIDEO%3A+%E2%80%98Blood+water%E2%80%99+off+the+coast+of+Vancouver+Island+-+http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" class="social fa fa-twitter"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F&title=VIDEO%3A+%E2%80%98Blood+water%E2%80%99+off+the+coast+of+Vancouver+Island" class="social fa fa-reddit-alien"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=VIDEO%3A%20%26%238216%3BBlood%20water%26%238217%3B%20off%20the%20coast%20of%20Vancouver%20Island&ampsubject=VIDEO%3A%20%26%238216%3BBlood%20water%26%238217%3B%20off%20the%20coast%20of%20Vancouver%20Island&amp;body=http%3A%2F%2Fwww.caledoniacourier.com%2Fnews%2Fvideo-blood-water-off-the-coast-of-vancouver-island%2F" class="social fa fa-envelope-o"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>
</ul>

        <!-- Comments disabled for now -->
        <!-- <a class="hollow expanded button comments day-" href="">View Comments <i class="fa fa-comment-o"></i></a> -->
        
        
        <div class="row" style="padding-bottom: 1.5rem;"><div class="columns small-12 medium-6"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="div-gpt-14" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-14');gptRefreshSlots.push(14); });
</script>
</div></div>
</div><div class="columns small-12 medium-6"><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="div-gpt-19" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-19');gptRefreshSlots.push(19); });
</script>
</div></div>
</div></div>        
    </article>


</div>

<div class="row module-adjacent-posts" data-equalizer data-equalize-on="medium">
	    <div class="small-6 adjacent-prev columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Previous Adjacent Story');" href="http://www.caledoniacourier.com/news/trudeau-apologizes-for-decades-of-lgbtq-discrimination-by-federal-agencies/">
                <h5><i class="fa fa-chevron-left" aria-hidden="true"></i>Previous <span class="show-for-small-only">story </span></h5>
                <span class="show-for-medium">
                    <h6>Trudeau apologizes for decades of LGBTQ discrimination by federal agencies</h6>
                </span>
            </a>
            </div>
    <div class="small-6 adjacent-next columns" data-equalizer-watch>
            </div>
</div><div class="row module-recirc">
	<div class="small-12 columns">
		<h3 class="text-center"><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Header');" href="http://www.caledoniacourier.com/./news/">Just Posted</a></h3>
                <div class="row module-recirc">
            <div class="small-12 large-8 module-recirc columns">
                <!-- story-recirc-block --><div class="small-up-2 medium-up-2 large-up-3"><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/bitcoin-machine-arrives-in-northern-b-c/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9533690_web1_Print-PRU-bitcoin-MA-12017112416442236.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9533690_web1_Print-PRU-bitcoin-MA-12017112416442236.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9533690_web1_Print-PRU-bitcoin-MA-12017112416442236-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9533690_web1_Print-PRU-bitcoin-MA-12017112416442236-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9533690_web1_Print-PRU-bitcoin-MA-12017112416442236-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9533690_web1_Print-PRU-bitcoin-MA-12017112416442236-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/bitcoin-machine-arrives-in-northern-b-c/"><h5 class="active">Bitcoin machine arrives in northern B.C.</h5></a><p class="lead show-for-medium">New machine in Prince Rupert cafe will allows users to buy virtual currencies
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/medals-brought-home-from-taekwondo-westerns/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9439284_web1_Vera-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9439284_web1_Vera-1.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9439284_web1_Vera-1-300x247.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9439284_web1_Vera-1-1024x843.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9439284_web1_Vera-1-640x527.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9439284_web1_Vera-1-300x247@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/medals-brought-home-from-taekwondo-westerns/"><h5 class="active">Medals brought home from Taekwondo Westerns</h5></a><p class="lead show-for-medium">Fort team travelled to Grand Prairie for Western Canadian Championships
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/fort-hockey-girls-help-bring-home-division-silver/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9446866_web1_hockeygirls.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9446866_web1_hockeygirls.jpg 960w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9446866_web1_hockeygirls-300x225.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9446866_web1_hockeygirls-640x480.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9446866_web1_hockeygirls-300x225@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 960px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/fort-hockey-girls-help-bring-home-division-silver/"><h5 class="active">Fort hockey girls help bring home division silver</h5></a><p class="lead show-for-medium">Combined PeeWee/Bantam team compete at Women’s Hockey Wickfest, Calgary
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/video-government-approves-funding-of-750000-drug-for-b-c-woman/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9470934_web1_171109-LAT-M-Shantee-Crop.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9470934_web1_171109-LAT-M-Shantee-Crop.jpg 1106w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9470934_web1_171109-LAT-M-Shantee-Crop-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9470934_web1_171109-LAT-M-Shantee-Crop-1024x682.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9470934_web1_171109-LAT-M-Shantee-Crop-640x426.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9470934_web1_171109-LAT-M-Shantee-Crop-300x200@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 1106px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/video-government-approves-funding-of-750000-drug-for-b-c-woman/"><h5 class="active">VIDEO: Government approves funding of $750,000 drug for B.C. woman</h5></a><p class="lead show-for-medium">Approval comes one day after province announces funding for Soliris on a case-by-case basis
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/surrey-union-decries-epidemic-level-shortage-of-education-assistants-in-b-c/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9510652_web1_class.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9510652_web1_class.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9510652_web1_class-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9510652_web1_class-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9510652_web1_class-300x200@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 1024px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/surrey-union-decries-epidemic-level-shortage-of-education-assistants-in-b-c/"><h5 class="active">Surrey union decries &#8216;epidemic&#8217; level shortage of education assistants in B.C.</h5></a><p class="lead show-for-medium">Children sit with tablets for hours when EAs aren’t available, CUPE says
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/trudeau-apologizes-for-decades-of-lgbtq-discrimination-by-federal-agencies/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492.jpg 650w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492-640x426.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492-300x200@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 650px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/trudeau-apologizes-for-decades-of-lgbtq-discrimination-by-federal-agencies/"><h5 class="active">Trudeau apologizes for decades of LGBTQ discrimination by federal agencies</h5></a><p class="lead show-for-medium">‘I am sorry. We are sorry,’ Prime Minister Justin Trudeau said Tuesday.
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/video-security-heavy-at-first-court-appearance-by-accused-b-c-cop-killer/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1.jpg 900w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1-300x199.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1-640x425.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1-300x199@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 900px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/video-security-heavy-at-first-court-appearance-by-accused-b-c-cop-killer/"><h5 class="active">VIDEO: Security heavy at first court appearance by accused B.C. cop killer</h5></a><p class="lead show-for-medium">Oscar Arfmann charged with first-degree murder of Const. John Davidson
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/north-korea-launches-another-missile/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/north-korea-launches-another-missile/"><h5 class="active">North Korea launches another missile</h5></a><p class="lead show-for-medium">Watchdogs are concerned this dashes any hope of diplomatic opening
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/search-for-missing-plane-continues-near-revelstoke/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron.jpg 900w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron-300x200@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 900px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/search-for-missing-plane-continues-near-revelstoke/"><h5 class="active">Search for missing plane continues near Revelstoke</h5></a><p class="lead show-for-medium">A plane that took off Saturday from Penticton failed to arrive in Edmonton
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/video-blood-water-off-the-coast-of-vancouver-island/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9563599_web1_171129-CRM-Blood-Water-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/video-blood-water-off-the-coast-of-vancouver-island/"><h5 class="active">VIDEO: &#8216;Blood water&#8217; off the coast of Vancouver Island</h5></a><p class="lead show-for-medium">Video shows bloody effluent emitting from farmed salmon processing plant
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card active'><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/entertainment/riverdale-star-recounts-working-with-meghan-markle-in-b-c/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9553650_web1_171127-LAD-MeghanMarkleLangleyHistory_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9553650_web1_171127-LAD-MeghanMarkleLangleyHistory_1.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9553650_web1_171127-LAD-MeghanMarkleLangleyHistory_1-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9553650_web1_171127-LAD-MeghanMarkleLangleyHistory_1-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9553650_web1_171127-LAD-MeghanMarkleLangleyHistory_1-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9553650_web1_171127-LAD-MeghanMarkleLangleyHistory_1-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/entertainment/riverdale-star-recounts-working-with-meghan-markle-in-b-c/"><h5 class="active">Riverdale star recounts working with Meghan Markle in B.C.</h5></a><p class="lead show-for-medium">B.C.-born actor Lochlyn Munro is on the series Riverdale and worked with Prince Harry’s fiancee.
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/bali-volcano-spits-ash-into-sky-closing-airport/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/bali-volcano-spits-ash-into-sky-closing-airport/"><h5 class="active">Bali volcano spits ash into sky closing airport</h5></a><p class="lead show-for-medium">More than 440 flights were cancelled Tuesday, affecting nearly 60,000 passengers in Bali
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/christmas-lights-cause-kelowna-fire/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE.jpg 2000w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-300x202.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-1024x691.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-640x432.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-1200x809.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-300x202@2x.jpg 600w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-640x432@2x.jpg 1280w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/christmas-lights-cause-kelowna-fire/"><h5 class="active">Christmas lights cause Kelowna fire</h5></a><p class="lead show-for-medium">Kelowna Fire Department say a minor deck fire was caused by faulty installation of Christmas lights
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/a-royal-wedding-at-windsor-castle-next-may/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="http://www.caledoniacourier.com/news/a-royal-wedding-at-windsor-castle-next-may/"><h5 class="active">A royal wedding at Windsor Castle next May</h5></a><p class="lead show-for-medium">Prince Harry and Meghan Markle to be married in May of 2018
</p></div></div></div><!-- End - Single Card --></div>            </div>

            <div class="small-12 large-4 module-most-read columns">
                <div class="row">
    <div class="small-12 module-trending story columns">
        <h3 class="text-center">Most Read</h3>
        <ul class="trending-maxi">
                            <li>
                <div id="post-13965" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/trudeau-apologizes-for-decades-of-lgbtq-discrimination-by-federal-agencies/">Trudeau apologizes for decades of LGBTQ discrimination by federal agencies</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘I am sorry. We are sorry,’ Prime Minister Justin Trudeau said Tuesday.
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/trudeau-apologizes-for-decades-of-lgbtq-discrimination-by-federal-agencies/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492.jpg 650w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492-640x426.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9572420_web1_AJW205440492-300x200@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 650px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-13961" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/video-security-heavy-at-first-court-appearance-by-accused-b-c-cop-killer/">VIDEO: Security heavy at first court appearance by accused B.C. cop killer</a></h5>
				<p class="lead web show-for-medium hide-for-large">Oscar Arfmann charged with first-degree murder of Const. John Davidson
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/video-security-heavy-at-first-court-appearance-by-accused-b-c-cop-killer/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1.jpg 900w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1-300x199.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1-640x425.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571218_web1_copy_171129-ABB-Arfmann-with-gun_1-300x199@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 900px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-13957" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/north-korea-launches-another-missile/">North Korea launches another missile</a></h5>
				<p class="lead web show-for-medium hide-for-large">Watchdogs are concerned this dashes any hope of diplomatic opening
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/north-korea-launches-another-missile/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9571157_web1_North_Korea-s_ballistic_missile_-_North_Korea_Victory_Day-2013_01-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-13955" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/search-for-missing-plane-continues-near-revelstoke/">Search for missing plane continues near Revelstoke</a></h5>
				<p class="lead web show-for-medium hide-for-large">A plane that took off Saturday from Penticton failed to arrive in Edmonton
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/search-for-missing-plane-continues-near-revelstoke/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron.jpg 900w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9564223_web1_171127_KCN_Dominic-Neron-300x200@2x.jpg 600w" sizes="(max-width: 1199px) 98vw, 900px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-13944" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/bali-volcano-spits-ash-into-sky-closing-airport/">Bali volcano spits ash into sky closing airport</a></h5>
				<p class="lead web show-for-medium hide-for-large">More than 440 flights were cancelled Tuesday, affecting nearly 60,000 passengers in Bali
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/bali-volcano-spits-ash-into-sky-closing-airport/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561990_web1_171128-CPW-bali-volcano-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-13942" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/christmas-lights-cause-kelowna-fire/">Christmas lights cause Kelowna fire</a></h5>
				<p class="lead web show-for-medium hide-for-large">Kelowna Fire Department say a minor deck fire was caused by faulty installation of Christmas lights
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/christmas-lights-cause-kelowna-fire/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE.jpg 2000w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-300x202.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-1024x691.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-640x432.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-1200x809.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-300x202@2x.jpg 600w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561844_web1_170914-BPD-KELOWNAFIRE-640x432@2x.jpg 1280w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-13939" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/a-royal-wedding-at-windsor-castle-next-may/">A royal wedding at Windsor Castle next May</a></h5>
				<p class="lead web show-for-medium hide-for-large">Prince Harry and Meghan Markle to be married in May of 2018
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="http://www.caledoniacourier.com/news/a-royal-wedding-at-windsor-castle-next-may/"><img src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry.jpg 1200w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-300x200.jpg 300w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-1024x683.jpg 1024w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-640x427.jpg 640w, http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/9561289_web1_171128-CPW-Megan-Harry-300x200@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                </ul>
    </div>
</div>            </div>
        </div>
    </div>
</div>

<!-- [post-block post_type='post' taxonomy='category' tax_term='home' taxonomy_posts_per_page='5' taxonomy_2='category' tax_2_term='home2' taxonomy_2_posts_per_page='8' tax_operator='AND' post_template='story-recirc' current_story_id='$currentID' reverse_chron='$reverse_chron'] -->

        </section>
        <div id="footer-container">
            <footer id="footer">
                
                <div id="bp-logo" class="row">

    <div class="small-12 columns">
 
    <!-- *** BEGIN LOGO *** -->
        <div class="textwidget">
            <a class="pub-logo-small day-3" href="http://www.caledoniacourier.com/"><svg id="Outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 429.66 51.81"><defs><style></style></defs><title></title><path class="bp-pub-logo" d="M58.15,20.06c0-8.26-1.05-11.34-3.29-11.34-1.89,0-3.78,1.26-3.78,18.2,0,16.38,1,18.2,3.78,18.2,3,0,3.71-4.62,3.85-11.83l7.7.35c0,8.68-1.26,19.18-11.9,19.18-9.73,0-13-9.52-13-25.9,0-19,5.74-25.9,13-25.9C65,1,66.27,10.67,66.27,19.78Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M75.86,2H89l6.16,49.85H86.43L85.1,40.78H77.75L76.49,51.84H68.86Zm5.81,7.7h-.14L78.66,33.5h5.67Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M98.54,2h9.1V44.14h11.62v7.7H98.54Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M123.18,2h20.58v7.7H132.28V22.44h8.47v8.12h-8.47V44.14h12v7.7H123.18Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M147.82,2h7.91c15.26,0,16.73,9.8,16.73,24.92,0,14.42-1.19,24.92-15.26,24.92h-9.38Zm9.1,42.14c5.74-.07,6-2.17,6-17.29s-.28-17.08-6-17.15Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M189.61,1c8.05,0,13.3,6.23,13.3,25.9s-5.25,25.9-13.3,25.9-13.3-6.23-13.3-25.9S181.56,1,189.61,1Zm-3.36,31.15c0,10.78,1.26,13,3.36,13s3.36-2.17,3.36-13V21.67c0-10.78-1.26-13-3.36-13s-3.36,2.17-3.36,13Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M207.11,2H216l8.33,26.32h.14V2h7.28V51.84h-7.07l-9.73-30.17h-.14V51.84h-7.7Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M236.93,2H246V51.84h-9.1Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M256,2H269.2l6.16,49.85h-8.75l-1.33-11.06h-7.35l-1.26,11.06H249Zm5.81,7.7h-.14l-2.87,23.8h5.67Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M307.56,20.06c0-8.26-1.05-11.34-3.29-11.34-1.89,0-3.78,1.26-3.78,18.2,0,16.38,1,18.2,3.78,18.2,3,0,3.71-4.62,3.85-11.83l7.7.35c0,8.68-1.26,19.18-11.9,19.18-9.73,0-13-9.52-13-25.9,0-19,5.74-25.9,13-25.9,10.5,0,11.76,9.66,11.76,18.76Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M332.75,1c8.05,0,13.3,6.23,13.3,25.9s-5.25,25.9-13.3,25.9-13.3-6.23-13.3-25.9S324.7,1,332.75,1Zm-3.36,31.15c0,10.78,1.26,13,3.36,13s3.36-2.17,3.36-13V21.67c0-10.78-1.26-13-3.36-13s-3.36,2.17-3.36,13Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M350.25,2h9.1V40.57c0,2.24.49,4.55,3.15,4.55s3.36-2.17,3.36-4.55V2h7.7V39.38c0,9.8-4.34,13.44-11.62,13.44-7,0-11.69-3.64-11.69-13.44Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M379.09,2h10.22c8.68,0,14.42,3.64,14.42,14.14,0,4.2-1.26,9.8-5.32,12.18l5.39,23.52h-9.17l-4.27-21.42h-2.17V51.84h-9.1Zm9.1,21.14H390c3.36,0,4.62-3.36,4.62-6.93,0-5.39-2-6.93-5-6.93h-1.4Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M407.23,2h9.1V51.84h-9.1Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M421.86,2h20.58v7.7H431V22.44h8.47v8.12H431V44.14h12v7.7H421.86Z" transform="translate(-41.56 -1.01)"/><path class="bp-pub-logo" d="M446.5,2h10.22c8.68,0,14.42,3.64,14.42,14.14,0,4.2-1.26,9.8-5.32,12.18l5.39,23.52H462l-4.27-21.42H455.6V51.84h-9.1Zm9.1,21.14h1.82c3.36,0,4.62-3.36,4.62-6.93,0-5.39-2-6.93-5-6.93h-1.4Z" transform="translate(-41.56 -1.01)"/></svg></a>        </div>

    <!-- *** END LOGO *** -->
    </div>            
        
</div><!-- row -->

<div id="bp-social-footer" class="row">
    <div class="small-12 columns">
                    
        <div class="textwidget">
            <ul class="social footer">
	<li><a title="Follow us on Facebook" class="social fa fa-facebook-f" href="https://www.facebook.com/Caledonia-Courier-207583255934276/" target="_blank"></a></li>
	<li><a title="Follow us on Twitter" class="social fa fa-twitter" href="https://twitter.com/fortstjamesnews" target="_blank"></a></li>
	<!--<li><a title="Follow us on Instagram" class="social fa fa-instagram" href="#"  target="_blank"></a></li>
	 <li><a title="RSS Feed" class="social fa fa-rss" href="/feed/"></a></li> -->
<li><a title="Submit a story" href="/submit/">
            <img style="margin-bottom:0;width: 34px;height: 34px;" 
            src="http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/submit.png"></a>
            </li></ul>        </div>

    </div>
</div><!-- row -->

<div id="bp-site-map-title" class="row" >
    <div class="small-12 columns" >
                
        <div class="textwidget" >        
             <h4 class="text-left">Explore Caledonia Courier</h4>
        </div>

    </div>
</div>   

<div id="bp-site-map" class="row" >
    <div id="bp-site-map-list-1" class="small-6 columns">
       
            <div  class="large-3 columns">
                        
                <ul>
                    <li><a href="/news/">NEWS</a></li>
                    <li><a href="/sports/">SPORTS</a></li>
                    <li><a href="/buzz/">BUZZ</a></li>
                    
                </ul>

            </div>
            <div  class="large-5 columns">
                        
                <ul >
                    <li><a href="/business/">BUSINESS</a></li>
                    <li><a href="/entertainment/">ENTERTAINMENT</a></li>
                    <li><a href="/life/">LIFE</a></li>
                    
                </ul>

            </div>

            <div class="large-4 columns">
                        
                <ul >
                    <li><a href="/community/">COMMUNITY</a></li>
                    <li><a href="/opinion/">OPINION</a></li>
                    <li><a href="/video/" class="show-for-large">VIDEOS</a></li>
                </ul>

            </div>
        
    </div>
     <div id="bp-site-map-list-2" class="small-6 columns" >
        
            <div class="large-6 columns">
                        
                <ul>
                    <li><a href="/video/" class="hide-for-large">VIDEOS</a></li>
                    <li><a href="/weather/">WEATHER</a></li>
                    <li><a href="/obituaries/">OBITUARIES</a></li>
                    <li><a href="/e-editions/">SPECIAL SECTIONS</a></li>
                </ul>

            </div>
            <div class="large-6 columns">
                        
                <ul>
                                            <li><a href="/marketplace/">MARKETPLACE</a></li>
                    
                    <li><a href="/contests/">CONTESTS</a></li>
                    <li><a href="/contact-us/">CONTACT US</a></li>
                </ul>

            </div>
        
    </div>
</div><!-- row -->

<div id="bp-media-group" class="row" >
    
    <div class="small-12 columns">
                
        <div class="textwidget">
            
                <a href="//www.blackpress.ca/publications/">BLACK PRESS MEDIA</a>      
           
        </div>

    </div>
    
    <div class="small-12 columns menu-footer-container">
        <ul id="menu-footer" class="menu" >
            
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.terracestandard.com">Terrace Standard</a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.thenorthernview.com/">The Northern View</a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.interior-news.com/">Smithers Interior News </a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.northernsentinel.com">Kitimat Northern Sentinel  </a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.haidagwaiiobserver.com/">Haida Gwaii Observer</a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.burnslakelakesdistrictnews.com">Burns Lake Lakes District News</a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.houston-today.com">Houston Today</a>
            </li>
                
                     
                    
            <li class="menu-item" >
                <a  target="_blank" href="//www.ominecaexpress.com">Vanderhoof Omineca Express</a>
            </li>
                
                    
        
        </ul>
        
    </div>
</div><!-- row -->

<div id="bp-terms" class="row" >
    
    <div class="small-12 columns">
        
        <ul id="menu-footer" class="menu">
            
            <li class="menu-item"><a target="_blank"href="http://www.caledoniacourier.com/contact-us/">Contact Us</a></li><li class="menu-item"><a target="_blank"href="http://www.caledoniacourier.com/our-team/">Our Team</a></li><li class="menu-item"><a target="_blank"href="http://www.caledoniacourier.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item"><a target="_blank"href="http://www.caledoniacourier.com/terms-of-use/">Terms of use</a></li><li class="menu-item"><a target="_blank"href="http://www.caledoniacourier.com/./local-news/">Fort St. James News</a></li><li class="menu-item"><a target="_blank"href="http://www.caledoniacourier.com/weather/">Fort St. James Weather</a></li><li class="menu-item"><a target="_blank"href="http://bcclassifieds.com/">Fort St. James Classifieds</a></li>      
        </ul>

    </div>

    <div class="small-12 columns">
                
        <div class="textwidget">
            &copy; 2017, <a href="#"></a>Caledonia Courier and <a href="http://www.blackpress.ca/">Black Press Group Ltd.</a>
        </div>

    </div>
</div><!-- row -->

                            </footer>
        </div>

        


<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
<div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Catfish ad. See display call in Footer. -->
<div id="div-gpt-17" class="gpt-ad" style="margin: 0 auto;width:320px;">
<script type='text/javascript'>
    googletag.cmd.push(function() {googletag.display('div-gpt-17');gptRefreshSlots.push(17);});
</script>
</div></div>
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">  
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div>
</div>
<!-- End Interstitial ad -->
<!-- Start vendor library call -->
<!-- /1036919/vendor_library_0 -->
<div id='div-gpt-21' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-21');gptRefreshSlots.push(21); });
</script>
</div>
<!-- End vendor library call -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script><script type='text/javascript' src='//content.jwplatform.com/libraries/22ZiKJyA.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/javascript/foundation.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/javascript/what-input/what-input.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/javascript/frame_resize_2.0.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://1ggo371ajq8wyw0rj1rwxpa1.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>
